Jump to content

Search the Community

Showing results for tags 'alice'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Richiesta informazioni e consigli hosting
    • Domini e Registrazioni
    • Shared e Managed Webhosting
    • WebHosting - Primi passi
    • Server dedicati, colocation, connettività e scelta data center
    • VPS - Virtual Private Server
    • Cloud Computing e Cloud Hosting
    • Gestione Server Windows e Server Linux
    • E-mail e Managed Services
    • Pannelli di controllo e Hosting software
    • Professione Hosting Provider
  • Sviluppo Web e Tempo Libero
    • Io Programmo
    • Promozione, advertising e SEO
    • Off-Topic
    • Il tuo sito
  • Guide su hosting, domini, server, CMS e Cloud Computing
    • Articoli e Guide su hosting, domini e cloud computing
    • Annunci e News
    • Offerte Hosting - Provider HostingTalk.it

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografia


Località


Interessi


Cosa fai nella vita?


Il tuo Hosting Provider?

Found 10 results

  1. chiedo scusa se non è la sezione corretta ma mi sembrava la più indicata. Da un paio di giorni ho il seguente problema: sul nostro server non arrivano più le email dal dominio alice.it se con un allegato (su nessuno dei domini hostati). Il mittente non riceve nessu tipo di errore Se l'email non contiene allegati invece arriva correttamente. Cosa può essere secondo voi? Ho trovato su un altro forum una discussione simile ma non c'erano soluzioni al problema Grazie
  2. salve, ma coi torrent va al massimo a 1.4 Mb/s è perchè la limitano facendo un'analisi dei pacchetti, giusto? c'è modo di ingannarli? una roba tipo tor risolverebbe la questione? edit: oddio! http://news.cnet.com/8301-13739_3-9779225-46.html
  3. Se avete Adsl Alice a 2,5 Mbps potete richiedere gratuitamente l'upgrade a 7 Mbps, almeno per i piani business, per i piani privati non so, provate a chiedere. Io avevo il vecchio contratto, a 2,5 appunto, e cercando una cosa sul sito ho visto che adesso partono tutti da 7, ho chiesto informazioni telefonando e me lo hanno cambiato. Per la navigazione normale cambia poco, ma in download è comodo, soprattutto se devo scaricare qualche backup pesante.
  4. andrea.paiola

    alice home tv

    avendo alice 20mega, ogni tot mesi mi telefona Telecom per offrirmi home tv... secondo voi ne vale la pena? il tipo oggi ha detto che non pagherò mai nulla in più :fagiano: come faccio a rinunciare al modem di alice? ne ho uno mio
  5. La trattativa in esclusiva con la francese Iliad dovrebbe concludersi con un accordo definitivo entro fine settembre. Leggi la News
  6. Salve a tutti, ho da poco una alice business tutto incluso con router alice gate 2 plus (nn è wifi) con il voip aladino incluso. Allora ho questo problema: nel mio ufficio ho 2 pc desktop.. Visto che il grandissimo router della telecom ha solo 2 porte ethernet, in una ci entra il voip e nell'altra il cavo x connettere un pc.. Fortunatamente acquistando un computer DELL, mi hanno regalato un semplice swtich della DELL.. Allora ho collegato il router alice alla prima porta, poi alla seconda porta ho collegato il voip, e per terza e quarta gli altri due pc.. Adesso ho diversi problemi: 1. Msn messenger continua a disconnettersi ogni minuto e se mentre sono connesso ad msn vado su STRUMENTI > OPZIONI > CONNESSIONE > connessione a .net service diretta - sei connesso ad internet tramite NAT limitato da una porta non UPnP (UTENTE) 2. Sul secondo pc che cè su vista nn riesco a scaricare la posta dal mio account pop3, mentre sull'altro pc riesco benissimo, soltanto che è un xp, quindi credo che sia solamente un problema di configurazioni.. 3. Non riesco a volte a fare l'upload tramite siti dal browser o dal ftp. I miei ip: Router: 192.168.1.1 Voip: 192.168.1.2 Pc1: 192.168.1.10 pc2: 192.168.1.99 Impostazioni nel router: Impostazioni servizio NAPT Indirizzo IP iniziale Indirizzo IP finale Stato 192.168.1.1 192.168.1.254 Abilitato Impostazioni servizio DHCP Indirizzo IP iniziale Indirizzo IP finale Indirizzi IP assegnati Stato 192.168.1.2 192.168.1.254 2 Abilitato Aiutatemi a risolvere sto problema... Vi prego.. Grazie
  7. GrG

    Alice ADSL

    Ciao, Ho ordinato Alice da un pò di tempo, essendo scaduto oggi il termine per la disattivazione di tiscali (ma sto navigando...) mi son messo a guardare un pò di guide sulla config del modem alice: Mi sono spaventato: io adesso con tiscali ho un router, LUI si connette ad internet e poi qualunque pc connesso alla rete ha internet. Con alice ho letto che va configurato un accesso remoto per ogni pc che si connette, quindi ogni pc connesso alla rete si deve connettere in modo "indipendente" a internet Posso usare un mio router per evitare sto casino? i parametri per la connessione dove li trovo? Edit: 1: il manuale del modem dice che funziona come gli altri, l'helpdesk il contrario... 2: andrea quanti € vuoi per sistemare il css di adsl.alice.it?
  8. andrea.paiola

    aiuto per difficoltà alice adsl

    ho alice adsl 20 mega flat ( in teoria ) in pratica arrivo ieri sera e accendo il pc al solito... google e i vari servizi vanno alla grande, così come radio internet, ftp, i torrent e varie prove di ping il web lo vedo in minima parte: ossia vedo i servizi google ( da gmail a google earth ), vedo punto informatico e ora ( ma fino a poche ore fa non lo vedevo ) vedo Hostingtalk ( e a tratti scompare di nuovo )... vedo mediaset.it ma non rai.it... vedo rossoalice.it ma non telecomitalia.it... html.it non lo vedo non sono problemi di dns perchè ho provato anche a cambiarli e la situazione è la stessa anche da diversi pc che ho qui in rete... se provo a pingare l'ip del mio sito ( sul mio vps ) va alla grande, ma se metto l'ip nei browser NADA... ho insomma un pesante filtro dei contenuti web stamattina telefono al 187... la signorina gentile sembra capire cosa le spiego ( incredibile, mai successo ) e mi consiglia di cambiare le impostazioni del parental control su rossoalice... le faccio notare che sono già al minimo (ossia traffico non filtrato) ma lei insiste che rosso = filtro al massimo ( mentre invece è il contrario ) ah ovviamente non ho mai toccato quei controlli eh mi dice quindi di fare il logout e di riconnettere il modem... lo faccio... e ora non si riconnette più! nada: portante assente la signorina mi dice che ora vede che non c'è più il segnale dalla centrale... quindi un guasto tecnico loro ( ma non vedo cosa c'entri col resto precedente boh ) e mi dice che mi avvertiranno sul cellulare quando ripristinato il tutto stasera provo a riconnettermi aspettandomi che non ci fosse il segnale e invece c'è ma non mi hanno avvertito ( boh ) e rimango però col traffico filtrato... cioè son tornato alla situazione iniziale... aiuto! ritelefono al 187?
  9. Salve a tutti, sono solo io questa mattina ad avere enormi problemi con alice? Praticamente non mi apre il 50% dei siti web esteri. Grazie. Saluti.
  10. è tutto il giorno che stanno succedendo cose strane con la mia connessione alice (4 mega) praticamente riesco a navigare solo su alcuni siti,altri invece mi risultano irraggiungibili! qualcuno ha il mio stesso problema?
×