Jump to content

Search the Community

Showing results for tags 'arubahelp'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Richiesta informazioni e consigli hosting
    • Domini e Registrazioni
    • Shared e Managed Webhosting
    • WebHosting - Primi passi
    • Server dedicati, colocation, connettività e scelta data center
    • VPS - Virtual Private Server
    • Cloud Computing e Cloud Hosting
    • Gestione Server Windows e Server Linux
    • E-mail e Managed Services
    • Pannelli di controllo e Hosting software
    • Professione Hosting Provider
  • Sviluppo Web e Tempo Libero
    • Io Programmo
    • Promozione, advertising e SEO
    • Off-Topic
    • Il tuo sito
  • Guide su hosting, domini, server, CMS e Cloud Computing
    • Articoli e Guide su hosting, domini e cloud computing
    • Annunci e News
    • Offerte Hosting - Provider HostingTalk.it

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografia


Località


Interessi


Cosa fai nella vita?


Il tuo Hosting Provider?

Found 2 results

  1. Buongiorno a tutti, sono nuovo del forum e spero di trovare aiuto.. La situazione è questa: ho acquistato un dominio su Aruba che si chiama www.liquidshots.net Si tratterà di un sito di vendita on line di foto. Per questo tipo di attività mi appoggio a www.photoshelter.com un sito dedicato ai fotografi professionisti che offre soluzione "chiavi" in mano di cui ho bisogno. Unica cosa (ora vengo al dunque) io voglio che i miei clienti per accedere ai miei prodotti non debbano andare su http://www.photoshelter.com/bla bla bla ma che vadano direttamente sul mio sito www.liquidshots.net che tramite CNAME li manda sulla mia pagina di www.photoshelter.com Spero di essere stato chiaro fino a qui. Andiamo avanti. Sul sito di photoshelter.com ci sono le indicazioni su come impostare i CNAME che io seguo minuziosamente e per chi mastica di inglese incollo qui sotto: How Do I Set Up A CNAME? Each DNS hosting option is different, but the option you should look for will generally be called a"DNS Alias", a "Host Alias", or a "DNS CNAME". Once you find this option in your DNS hosting service, you're going to have to create a new entry. The choice of name for your entry is up to you, but it must not already be in use. We encourage users to use the hostname "archive" for their new Host Alias, resulting in "archive.YourDomain.com", but any arbitrary name is usable. Some DNS even allow for "www" CNAMEs, however that is something your will have to verify with your own service. When you create your new DNS Alias/CNAME, you must set the value of the alias to "custom.photoshelter.com". This will point your new record to the servers behind the hostname "custom.photoshelter.com". This allows you to link to your photoshelter custom archive from your domain, and allows us to move traffic to our fastest servers without having to alter your DNS at all. If your ISP handles DNS for you, you should request the following: "A new CNAME DNS record named archive.YourDomain.com that points to custom.photoshelter.com". Quindi io apro il pannello di controllo "gestione DNS" su aruba imposto il CNAME come indicato da photoshelter come custom.photohshelter.com e come host metto archive.liquidshots.net A questo punto, aspettando 48 ore come indicato vado su www.liquidshots.net e non mi appare niente. (solita schermata di aruba "dominio riservato". Sono giorni che scambio messaggi con l'assistenza tramite un ticket ma loro mi sembrano meno competenti di me, mi hanno cambiato le impostazioni IP nell A record e adesso digitando www.liquidshots.net si viene indirizzati all'home page www.photoshelter.com Io quindi sono rientrato nella mio pannello di controllo e ho resettato tutte le impostazioni. Qualcuno ha idea di come devo fare????? Devo agire anche sugli A Record?? Giusto per essere chiari, la pagina a cui voglio si venga indirizzati è qui: archive.liquidshots.net Questa pagina è visibile, quindi il CName è stato creato correttamente per cui non capisco che passaggio mi manca!!!!! Chiunque voglia esseremi utile diventerà mio santo protettore!! Grazie a tutti! Mauro
  2. Innanzi tutto buongiorno a tutti voi, mi sono appena iscritto :sisi: Vi chiedo aiuto in quanto da un mese ho un grosso problema con Hosting Aruba e a quanto pare le loro risposte non sono sufficienti. Vi spiego, Aruba o non riceve oppure consegna con 2 giorni o più le mail provenienti dal form del sito . Ho provato in tutte le maniere ma nisba :afraid: Sono arrivato al punto di creare una pagina con form semplicissimo ( quello di Aruba ) formailPhpMultiplo.html e formInvio.php Queste pagine le ho create sui 2 domini in mio possesso 1 su Aruba e l'altro su Serverplan ( pagine e file perfettamente identici ) Risultato Aruba continua a non funzionare mentre le mauil su Serverplan arrivano la assistenza Aruba dice che non dipende da loro Aiutatemi, non ne posso più
×