Jump to content

Search the Community

Showing results for tags 'attraverso'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Richiesta informazioni e consigli hosting
    • Domini e Registrazioni
    • Shared e Managed Webhosting
    • WebHosting - Primi passi
    • Server dedicati, colocation, connettività e scelta data center
    • VPS - Virtual Private Server
    • Cloud Computing e Cloud Hosting
    • Gestione Server Windows e Server Linux
    • E-mail e Managed Services
    • Pannelli di controllo e Hosting software
    • Professione Hosting Provider
  • Sviluppo Web e Tempo Libero
    • Io Programmo
    • Promozione, advertising e SEO
    • Off-Topic
    • Il tuo sito
  • Guide su hosting, domini, server, CMS e Cloud Computing
    • Articoli e Guide su hosting, domini e cloud computing
    • Annunci e News
    • Offerte Hosting - Provider HostingTalk.it

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografia


Località


Interessi


Cosa fai nella vita?


Il tuo Hosting Provider?

Found 4 results

  1. Ho un problema, ho installato un LAMP partendo con Debian 5.0. Non sono espertissimo, ma è già diverse volte che lo faccio con l'ausilio di varie guide e sono arrivato a metter su un paio di serverini dove faccio hosting a qualche sito. Ultimamente mi sono accorto di una disfunzione che questi due server hanno. Credo a questo punto di non aver installato qualcosa io oppure di averla installata male... Vi spiego... Mettendo su pagine internet con i famosi moduli in PHP per inviare le e-mail al proprietario del sito, i moduli sembrano funzionare, dicono di aver inviato il messaggio ma in realtà questo non avviene. Ho provato anche con Joomla, se mi si registra un utente al sito, dovrebbe inviarmi una mail a me ed una all'utente con la chiave per attivare la registrazione... Il CMS dice di aver spedito le e-mail, ma in effetti queste non arrivano. Ora, volevo un indirizzamento per capire dove risiede il problema. Se qualcuno puo darmi un po di supporto almeno dandomi una indicazione di cosa e dove andare a cercare. Grazie
  2. Ciao a tutti ho un dominio su misterdomain.eu . Non comprende domini di terzo livello se nn comprandoli separatamente; ma mi hanno detto che attraverso la gestione DNS si possono creare dei domini di terzo livello, é vero ? se si come si fa ? Grazie mille ciao !
  3. Sono il Webmaster del sito della Pro Loco del mio paese. Da diversi giorni non riesco più ad accedere in FTP al sito dal PC della sede dell'associazione. Ho fatto queste prove: La situazione non cambia anche cambiando PC. La situazione non cambia cambiando programma di connessione. La connessione ADSL viene effettuata attraverso un router ma, non è stato ne cambiato ne riconfigurato. Posso tranquaillamente connettermi dal PC di casa. Provider ADSL Pro Loco: Tele2 Provider ADSL di casa: Tiscali. Hosting del sito: ARUBA. - LINUX Il sito è comunque raggiungibile con i normali browser. Qualcuno ha qualche idea?
  4. Interoute ha lanciato un nuovo servizio che permette di spedire file di dimensioni enormi senza intasare le caselle email. Il servizio consente così di non ostacolare la normale ricezione della posta con grandi allegati, ma di scaricarli comodamente quando e come si vuole. Leggi la News
×