Jump to content

Search the Community

Showing results for tags 'blocca'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Richiesta informazioni e consigli hosting
    • Domini e Registrazioni
    • Shared e Managed Webhosting
    • WebHosting - Primi passi
    • Server dedicati, colocation, connettività e scelta data center
    • VPS - Virtual Private Server
    • Cloud Computing e Cloud Hosting
    • Gestione Server Windows e Server Linux
    • E-mail e Managed Services
    • Pannelli di controllo e Hosting software
    • Professione Hosting Provider
  • Sviluppo Web e Tempo Libero
    • Io Programmo
    • Promozione, advertising e SEO
    • Off-Topic
    • Il tuo sito
  • Guide su hosting, domini, server, CMS e Cloud Computing
    • Articoli e Guide su hosting, domini e cloud computing
    • Annunci e News
    • Offerte Hosting - Provider HostingTalk.it

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografia


Località


Interessi


Cosa fai nella vita?


Il tuo Hosting Provider?

Found 9 results

  1. Salve ragazzi, sono nuovo nuovo e avrei un problemino da "mostrarvi" Allora ho un VPS basic su aruba linux, riavvio i servizi httpd e mysqld, il sito che c'è sopra parte e dopo poco che navigo, roba di 10-15 click non carica piu la pagina, o meglio dopo circa 3 o 4 minuti presenta la pagina richiesta mi sono accorto che questo succede nelle pagine dove l'apache non trova le immagini da rimandare al browser... So che le informazioni sono poche per avere una risposta ma se mi dite cosa devo postarvi per chiarire la situzione alemeno ho un punto di partenza.. Grazie a tutti. ZIZU
  2. Salve a tutti, mi presento essendo nuovo e spero non fare troppe gaffe !! Ho una VPS su un server linux centos con plesk 9.2.2 ..... Da una settimana circa il parametro dcachesize mi blocca con regoarita e letteralmente il server tant'è che devo riavviare il container spesso e malvolentieri !! Vi dò qualche caratteristica sperando che qualche anima santa mi possa aiutare ... Parallels Plesk Panel version 9.2.2 Operating systemLinux 2.6.18-028stab062.3 CPUGenuineIntel, Intel® Xeon®CPU E5420 @ 2.50GHz Average load0.08; 0.06; 0.07 2 Gb di memoria Parameter Current UseSoft Limit Hard Limit dcachesize 4,489,709 5,058,904 5,576,560 Questo valore si incrementa tal volte fino al puto di "inchiodarmi" completamente il server .... Aiutatemi vi prego ....... Grazie mille
  3. Qualche giorno fa vengo avvisato via email che sul mio spazio web con Joomla installato e il componente Joomlapack che mi fa il backup schedulato automaticamente del sito, ci sono file compressi che sono considerati come file di archivio e che devono essere rimossi. I file erano 3 (in genere non ne lascio più di tanti 600 Mb in totale) e mi invita a rimuoverli perchè mi dicono che il disco serve per i siti e non per lo storage. Ho cercato di far capire loro che quelli erano file di backup utili ma niente da fare; a questo punto ne avevo lasciato solo uno che si rinnovava giornamalmente. Niente da fare, il sito ora funziona ma mi hanno bloccato l'accesso a tutte le cartelle rendendole non scrivibili e a questo punto ho il sito bloccato senza poterlo modificare ... Potrebbero avere anche ragione (mi ci metterei a discutere però). Ora sto provvedendo a trasferirmi altrove perchè in sostanza il binomio: Joomla + Joomlapack su Aruba non è possibile utilizzarlo a meno di non fare il backup a volo, copiarsi il file in locale e cancellarlo subito dal server... ma si può? (Addà finì il tempo delle vacche grasse... poi rido io!) defdef
  4. Salve a tutti, spero di aver "beccato" il forum giusto. Con l'aiuto del mio hosting provider, stiamo migrando tutti i domini del mio piano reseller da una vecchia macchina con Plesk 8.4 ad una nuova con Plesk 8.6, utilizzando il Plesk Migration Manager. I domini che non hanno un account di posta o quelli per i quali l'account di posta è solo un redirect, li abbiamo già migrati senza nessun problema. Nel primo caso non c'è stato nessun errore segnalato da Plesk, nel secondo invece anche se ha segnalato il solito errore qui sotto, trattandosi di caselle di posta con il solo redirect (no mailbox), tutto funziona ugualmente. Il problema invece è di una certa importanza quando migriamo i domini che hanno uno o più mailbox realmente ospitate: tutta la corrispondenza e le configurazioni di Horde vanno perse. L'errore è abbastanza chiaro: Nel Plesk 8.4 infatti il servizio AV è attivo, mentre nel Plesk 8.6 della nuova macchina no. Abbiamo provato a disabilitare i miei permessi di gestione del servizio AV anche nel Plesk 8.4, ma i nuovi dump non vengono interamente importati, dando lo stesso identico errore. In questo forum da tempo ho notato che è pieno di utenti molto competenti e preparati :approved: Cosa consigliate?
  5. Ciao, da alcuni giorni libero blocca le email con il messaggio "550 Too many invalid recipients", che significa che dal mio ip sono partiti troppi messaggi verso indirizzi email inesistenti. Il problema è che dal mio server non partono così tante email verso libero, tali da bloccarne la ricezione... a meno che qualcuno dei siti hostati nel server non abbia un form mail che consente l'invio da parte degli spammer. Come faccio per accorgermene?
  6. Salve, ho bisogno di qualche aiuto e ringrazio in anticipo chi riesce a rispondermi. Ho un VPS basato su xen, aggiornato pochi giorni fa alla debian 4.0 Da molto tempo (qualche mese su un vps precedente con fedora, 18 mesi con questo vps su debian 3.1 e qualche giorno con l'ultima configurazione) tenevo in cron da root uno "shutdown -r now" per le 6 del mattino di ogni giorno, allo scopo di ripulire un po' di garbage e ripartire per la giornata. Da 2 giorni questo shutdown, pur avvenendo regolarmente (i syslog son sempre gli stessi, completi di tutti i riavvii) blocca la rete... cioè, il server diventa irraggiungibile sia via apache che via ssh etc... tutto si risolve solo con un ulteriore reboot stavolta da pannello. Ho sfogliato un mare di log ma non trovo nessun errore... il reboot sembra avvenire regolarmente e localmente il vps funziona perchè ad esempio alle 6:30 un altro cron di directadmin fa regolarmente il backup, ma la rete non va... da cosa può dipendere (tenuto conto che succede solo da 2 giorni)?
  7. Ho alcuni problemi con la mia vps di aruba; si blocca il sitoweb e tutto e riparte solo dopo un riavvio. Mi potreste consigliare una configurazione corretta?
  8. Ciao a tutti, sono nuovo e non molto esperto di Server Windows. Ho un problema: ogni volta che viene visitata una pagina del sito che risiede nel mio Server Web (Windows 2003 Standard ITA SP2), automaticamente quella pagina viene "presa" dal processo W3WP.EXE che la blocca... Infatti, se poi si tenta di aggiornarla con FrontPage tramite Sherepoint o con un qualunque applicativo FTP appare il messaggio di errore: IMPOSSIBILE AGGIORNARE, FILE GIA' IN USO... Mi sono accorto che è W3WP che mi blocca i files attraverso il programmino UNLOCKER, che mi segnala, se puntato su una cartella o un file, i processi che mi bloccano i files nella cartella; la risposta è che W3WP.EXE blocca il file in questione, la pagina HTML appena visitata. UNLOCKER permette di sbloccare il file, infatti, non appena termino il processo W3WP su una pagina, se provo ad aggiornarla me lo permette senza problemi... Qualcuno sà cosa diavolo è successo al mio IIS??? GRAZIE INFINITE!!
  9. E' veramente incomprensibile come cosa. Ho acquistato un muose wireless logitech corredato da tastiera. Il mouse ha funzionato fino a questa mattina. Successivamente ha deciso di bloccarsi dopo tre minuti di utilizzo. In poche parole il mouse rimane acceso ma non si riesce ne' a muovere il cursore ne' a cliccare. L'unico modo per farlo funzionare nuovamente e' quello di sganciare una pila e reinserirla. Prima di cambiare mouse.... c'e' qualche cosa che potrei fare?
×