Jump to content

Search the Community

Showing results for tags 'classe'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Richiesta informazioni e consigli hosting
    • Domini e Registrazioni
    • Shared e Managed Webhosting
    • WebHosting - Primi passi
    • Server dedicati, colocation, connettività e scelta data center
    • VPS - Virtual Private Server
    • Cloud Computing e Cloud Hosting
    • Gestione Server Windows e Server Linux
    • E-mail e Managed Services
    • Pannelli di controllo e Hosting software
    • Professione Hosting Provider
  • Sviluppo Web e Tempo Libero
    • Io Programmo
    • Promozione, advertising e SEO
    • Off-Topic
    • Il tuo sito
  • Guide su hosting, domini, server, CMS e Cloud Computing
    • Articoli e Guide su hosting, domini e cloud computing
    • Annunci e News
    • Offerte Hosting - Provider HostingTalk.it

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografia


Località


Interessi


Cosa fai nella vita?


Il tuo Hosting Provider?

Found 4 results

  1. Ciao a tutti, Ho un server dedicato presso una nota farm tedesca. Sono abbastanza irritato e avrei tanta voglia di screditarli dopo tutti guai che mi stanno facendo passare ma comunque vorrei meglio ora, cosa più importante, trovare una soluzione ad un problema che ho. Tanto per farmi capire: Ho un server win2k3 SE con su montato plesk con circa una decina di siti + server di posta + classe di 64 ip. Pochi giorni fa ho fatto un upgrade di server, diciamo quasi costretto poichè con caratteristiche migliori andavo a pagare di meno per via del riallineamento dei prezzi che avevano adottato all'interno. Prenoto il nuovo server mi tengo i 2 hhd in raid 1 con win2k3 e aspetto il cambio (mi avevano detto 1 ora di tempo). Succede però che durante la riconfigurazione mi fanno saltare il sistema operativo dandomi come unica soluzione la reinstallazione completa. E vabè, mi ridanno il server (un 10 ore dopo) ed io mi rimetto a riconfigurare e reinstallare tutto avendo ovviamente i dati vecchi. Ora, il problema è che al server è assegnata anche una classe di 64 ip (li vendevano a blocchi, pagati una tantum li ho presi e via) e ai quali avevo assegnato un ip ad ogni dominio. Il mio problema ora è il seguente. Anche se correttamente configurati (almeno credo!!) i domini riesco a vederli solo in locale (da remoto) ma non esternamente e non riesco a capire proprio perchè. Ho aperto ovviamente un ticket di supporto chiedendogli se ero io che sbagliavo qualcosa o erano loro che avevano configurato male la mia classe al server (1 giorno e mezzo fa) ma da loro lunghi silenzi. Tipo se li cerco sembra che scappino (in irc così hanno fatto). Quindi, sto nell'eterno dubbio del: ma è colpa mia o no?? C'è modo di capire se ho sbagliato(dimenticato) qualcosa per far si che stà dannata classe non mi funziona?? O meglio mi funziona ma solo in remoto e non in esterno?? Ultima cosa. I siti shared (2) puntati nell'ip principale funzionano senza problemi, così come la posta e se pingo l'ip, ricevo risposta. Viceversa, ovviamente, con la mia classe ip. Ah si, prima dell'upgrade funzionava tutto alla perfezione. Per favore datemi una mano, sono ormai 3 giorni che ho i siti down e non sò più dove sbattere la testa -.- Saluti, Daniele.
  2. Oggi un utente aveva problemi di invio posta (poi ho scoperto che non era impostato bene outlook :emoticons_dent2020:) e mentre facevo controlli, cascando dalle nuvole, mi vedo messo l'IP in una black list, solo in una http://www.spamcannibal.org Vado a vedere bene li sul sito, inserisco l'IP direttamente sul Look up del loro db e mi esce: Click for WhoisIP: XX.XX.XX.XX XX XX.XX.XX.XX.static.XX-XX.XX "nazione" see XX.XX.XX.XX dove l'IP in rosso non è del mio server ma ha in comune le prime tre cifre con due miei IP che sono entrambi in black list ed uno è assegnato ad una vps che non ha neanche il server mail assegnato. In ogni caso ho dato una controllata e non ci sono cose strane sul mio server. Ora non mi interessa perchè tanto sto cambiando server e di conseguenza tutti gli IP.. ma si può dico io? Se una lista inizia a mettere in black tutti gli IP vicini ad uno che spamma nel giro di 6 mesi non c'è quasi più un server che può mandare mail, a meno che uno non si prende tutta una classe (pulita) di Ip per uso proprio... Per fortuna le mail arrivano ancora (anche se ho notato che Yahoo mi sta iniziando a contrassegnare come [bulk]) ma se non cambiavo server dovevo sbattermi per farmi togliere dalla lista.
  3. Salve, Inanzitutto un saluto a voi tutti, essendo questo il mio primo (di futuri spero) post nel vostro forum cmq da tempo già seguito :-) Ho un server dedicato con os win 2k3 web edition con su montato plesk 8.1 da poco upgradato per + licenze. E, sempre da poco, ho ricevuto un'ulteriore classe ip da 64 in aggiunta al mio unico IP. Volevo sapere ora se qualcuno poteva cortesemente spiegarmi la configurazione della classe IP nel dedicato così da poter essere utilizzata nel plesk x la creazione di nuovi domini. p.s. Ho fatto una prova nella sez. servers con "add addresses", ma dopo la prova di aggiunta del primo ip il plesk mi si è impallato rifiutandomi poi anche la connessione in remoto. Ho dovuto richiedere assistenza la quale mi ha re-switchato in dhcp mode. ;-p Vi ringrazio in anticipo dell'attenzione Saluti,:fuma: Daniele.
  4. Salve a tutti, colgo l'occasione per chiedere a chi ha svolto già tutte le pratiche, come sia possibile richiedere di divenire il MNT di una determinata classe di IP. Un grazie a coloro che mi toglieranno questa piccola curiosità :) Ciao.
×