Jump to content

Search the Community

Showing results for tags 'impiantata'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Richiesta informazioni e consigli hosting
    • Domini e Registrazioni
    • Shared e Managed Webhosting
    • WebHosting - Primi passi
    • Server dedicati, colocation, connettività e scelta data center
    • VPS - Virtual Private Server
    • Cloud Computing e Cloud Hosting
    • Gestione Server Windows e Server Linux
    • E-mail e Managed Services
    • Pannelli di controllo e Hosting software
    • Professione Hosting Provider
  • Sviluppo Web e Tempo Libero
    • Io Programmo
    • Promozione, advertising e SEO
    • Off-Topic
    • Il tuo sito
  • Guide su hosting, domini, server, CMS e Cloud Computing
    • Articoli e Guide su hosting, domini e cloud computing
    • Annunci e News
    • Offerte Hosting - Provider HostingTalk.it

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografia


Località


Interessi


Cosa fai nella vita?


Il tuo Hosting Provider?

Found 1 result

  1. Ciao a tutti. Innanzitutto preciso che i miei problemini sono cominciati quando ho scoperto che la mia VPS basic di aruba con 500 mega di siti caricati segnalava l'impiego l'utilizzo di 4,8 giga. Dopo ampio dialogo con l'assistenza di aruba ho scoperto che cìera delle precedenti distribuzioni di PLESK che occupavano gran parte del mio spazio. Adesso me ne hanno liberato una parte e recuperato un altro giga. Credo che il resto dello spazio sia in parte ancora impiegato da moduli del plesk. Ciò detto vi racconto aadesso da quando siamo incorsi in questo problemino si è verificata pure una impossibilità ad utilizzare la connessione FTP. In particolare, usando filezilla, quando si avvia la connessione non si riesce ad entrare nelle cartelle e esce la seguente sequela di comandi: Cosa potrebbe essere successo?? E cosa dovrei fare?? Grazie mille per la infinita pazienza. Aspetto di leggervi. Ciao
×