Jump to content

Search the Community

Showing results for tags 'inspiegabilmente'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Richiesta informazioni e consigli hosting
    • Domini e Registrazioni
    • Shared e Managed Webhosting
    • WebHosting - Primi passi
    • Server dedicati, colocation, connettività e scelta data center
    • VPS - Virtual Private Server
    • Cloud Computing e Cloud Hosting
    • Gestione Server Windows e Server Linux
    • E-mail e Managed Services
    • Pannelli di controllo e Hosting software
    • Professione Hosting Provider
  • Sviluppo Web e Tempo Libero
    • Io Programmo
    • Promozione, advertising e SEO
    • Off-Topic
    • Il tuo sito
  • Guide su hosting, domini, server, CMS e Cloud Computing
    • Articoli e Guide su hosting, domini e cloud computing
    • Annunci e News
    • Offerte Hosting - Provider HostingTalk.it

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografia


Località


Interessi


Cosa fai nella vita?


Il tuo Hosting Provider?

Found 2 results

  1. Ciao a tutti! Sto tentando di ottimizzare il server e da un po' la notte alle 4 httpd va giù... il processo resta in piedi, nel senso che se faccio un: /etc/init.d/httpd status vedo che un processo che gira c'è, ma ogni pagina web è irragiungibile. Per riavviarlo se faccio un primo /etc/init.d/httpd restart ottengo: Starting httpd: (98)Address already in use: make_sock: could not bind to address [::]:443 no listening sockets available, shutting down Unable to open logs e solo al secondo tentativo mi si riavvia normalmente. Spulicando i log ho visto che tutto funziona regolarmente fino a questo messaggio: Jun 13 04:09:51 server httpd: httpd -HUP succeeded (server è il nome della macchina) dopo il quale nessun documento viene più servito da apache, fino al restart che faccio manualmente. Avete idea di cosa diavolo accada? Mi sono spulciato pure tutti cron per vedere chi potesse essere il responsabile, ma a quell'ora non c'è nulla di custom e il daily che parte alle 4.00 di notte non è modificato da una vita. Comunque nel dubbio ho dato un'occhiata e lanciato a manina i vari cron.daily, senza riuscire a ripetere l'errore. Help me, please... :icon_dho:
  2. La VPS sulla quale risiede il mio sito www.pchs.it (presso www.seflow.it) è off line da circa due ore. Ho aperto 1 ticket in modalità "urgente" 2 ore fa, ma nessuna risposta. Dopo un'ora ne ho aperto un altro e dopo 5 minuti mi hanno risposto che non è possibile aprire 2 ticket e me li hanno chiusi entrambi. Riflessione: Guarda caso, dopo 5 minuti dall'apertura del secondo ticket mi hanno risposto e me li hanno chiusi entrambi. Siccome mi sono stati chiusi "giustamente" i 2 ticket ne apro subito un altro (sempre in modalità urgente) circa 30 minuti fa e ancora nessuna risposta. Premetto che sulla mia macchina VPS non ho fatto alcuna modifica. Ho controllato i grafici del carico della CPU e della Banda ed il carico in entrambi i casi era bassissimo al momento del down. Il server non si riavvia, in quanto ricevo questo errore: "Could Not Start Vps, Reason: Error: destroyDevice() takes exactly 3 arguments (2 given):" Un down c'è stato anche ieri nel pomeriggio, ma dopo 30 minuti il server è ritornato in up da solo (Magia?). Ora io non voglio fare la figura del tirchio, per cui se dovessi pagare per un intervento tecnico, lo farei anche (anche se non ne vedo il motivo, in quanto la macchina cosi mi è stata data e non è stata toccata, tantomeno vi è stato un sovraccarico, e non si riavvia nemmeno), ma almeno rispondessero al ticket! Che delusione, che rabbia e che figura con i miei utenti/visitatori!
×