Jump to content

Search the Community

Showing results for tags 'installo'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Richiesta informazioni e consigli hosting
    • Domini e Registrazioni
    • Shared e Managed Webhosting
    • WebHosting - Primi passi
    • Server dedicati, colocation, connettività e scelta data center
    • VPS - Virtual Private Server
    • Cloud Computing e Cloud Hosting
    • Gestione Server Windows e Server Linux
    • E-mail e Managed Services
    • Pannelli di controllo e Hosting software
    • Professione Hosting Provider
  • Sviluppo Web e Tempo Libero
    • Io Programmo
    • Promozione, advertising e SEO
    • Off-Topic
    • Il tuo sito
  • Guide su hosting, domini, server, CMS e Cloud Computing
    • Articoli e Guide su hosting, domini e cloud computing
    • Annunci e News
    • Offerte Hosting - Provider HostingTalk.it

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografia


Località


Interessi


Cosa fai nella vita?


Il tuo Hosting Provider?

Found 2 results

  1. Salve ragazzi, ho appena aperto un forum su uno dei miei siti con vbulletin 4 e non appena vi ho aggiunto vbseo (un plugin per il rewrite delle url), il forum praticamente non cammina, va lentissimo e per operazioni più complicate come aggiungere un nuovo post, restituisce spesso una pagina bianca. Ho chiesto aiuto al supporto di vbseo e mi hanno risposto che il problema è lato server e non software, ho quindi contattato il mio provider che mi ha detto che non è colpa loro. Inoltre mi ha detto ciò: "I am watching the server status right now and your site is causing 100% CPU usage of one of the CPU's. Please uninstall this as we cannot have a site causing this much load to the server." Quindi il mio forum, vergine, con 2 post di prova e 0 utenti gli userebbe una cpu intera... Preciso che con loro ho un altro forum, però vbulletin 3 e non 4 e va tutto bene. Da quel che so il 4 dovrebbe essere un pò più pesante del 3, ma non riesco a credere che causi tutti questi problemi. Secondo voi è quindi un problema lato server? Devo cambiare? Grazie in anticipo ;)
  2. Ciao ragazzi, sono alla ricerca di qualcuno che possa darmi una mano nel risolvere questo enorme punto di domanda, che so già si trasformerà in inezia...ma solo dopo che lo avrò risolto purtroppo... :cartello_lol: Anzitutto, se ho sbagliato sezione, spostate pure il 3d, ho cercato per vedere quale fosse la più appropriata, ma ce n'era più d'una che mi sembrava giusta... Dunque: sono amministratore di un forum sui computers che per ora è su forumup, ma io e il mio socio abbiamo deciso di passare a vb, che ho acquistato ieri. Il problema è questo: mentre sull'indirizzo del sito www.oenrik.it (scusate per lo spam) abbiamo tutte le opzioni possibili e immaginabili, ( Hosting win+linux, spazio disponibile illimitato, Email Illimitate , Statistiche , Antivirus e Antispam , Giga Mail , Aruba Nuke , MySQl , SQLServer, accesso ftp...), sull'indirizzo dove dovrebbe essere il forum (forum.oenrik.it) il pannello admin mi riporta: Tipo di servizio : Redirect + Mail. Ora, so che probabilmente la soluzione è semplice, ma essendo alle prime armi con queste cose, non c'è qualcuno che può darmi una mano a capire come devo fare per mettere su questo vb, l'impex, convertire il database e finalmente usare il forum con vb? Ringrazio tutti anticipatamente :stordita: ciaooooooooooooooooo
×