Jump to content

Search the Community

Showing results for tags 'jun'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Richiesta informazioni e consigli hosting
    • Domini e Registrazioni
    • Shared e Managed Webhosting
    • WebHosting - Primi passi
    • Server dedicati, colocation, connettività e scelta data center
    • VPS - Virtual Private Server
    • Cloud Computing e Cloud Hosting
    • Gestione Server Windows e Server Linux
    • E-mail e Managed Services
    • Pannelli di controllo e Hosting software
    • Professione Hosting Provider
  • Sviluppo Web e Tempo Libero
    • Io Programmo
    • Promozione, advertising e SEO
    • Off-Topic
    • Il tuo sito
  • Guide su hosting, domini, server, CMS e Cloud Computing
    • Articoli e Guide su hosting, domini e cloud computing
    • Annunci e News
    • Offerte Hosting - Provider HostingTalk.it

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografia


Località


Interessi


Cosa fai nella vita?


Il tuo Hosting Provider?

Found 1 result

  1. Ciao a tutti! Sto tentando di ottimizzare il server e da un po' la notte alle 4 httpd va giù... il processo resta in piedi, nel senso che se faccio un: /etc/init.d/httpd status vedo che un processo che gira c'è, ma ogni pagina web è irragiungibile. Per riavviarlo se faccio un primo /etc/init.d/httpd restart ottengo: Starting httpd: (98)Address already in use: make_sock: could not bind to address [::]:443 no listening sockets available, shutting down Unable to open logs e solo al secondo tentativo mi si riavvia normalmente. Spulicando i log ho visto che tutto funziona regolarmente fino a questo messaggio: Jun 13 04:09:51 server httpd: httpd -HUP succeeded (server è il nome della macchina) dopo il quale nessun documento viene più servito da apache, fino al restart che faccio manualmente. Avete idea di cosa diavolo accada? Mi sono spulciato pure tutti cron per vedere chi potesse essere il responsabile, ma a quell'ora non c'è nulla di custom e il daily che parte alle 4.00 di notte non è modificato da una vita. Comunque nel dubbio ho dato un'occhiata e lanciato a manina i vari cron.daily, senza riuscire a ripetere l'errore. Help me, please... :icon_dho:
×