Jump to content

Search the Community

Showing results for tags 'limportazione'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Richiesta informazioni e consigli hosting
    • Domini e Registrazioni
    • Shared e Managed Webhosting
    • WebHosting - Primi passi
    • Server dedicati, colocation, connettività e scelta data center
    • VPS - Virtual Private Server
    • Cloud Computing e Cloud Hosting
    • Gestione Server Windows e Server Linux
    • E-mail e Managed Services
    • Pannelli di controllo e Hosting software
    • Professione Hosting Provider
  • Sviluppo Web e Tempo Libero
    • Io Programmo
    • Promozione, advertising e SEO
    • Off-Topic
    • Il tuo sito
  • Guide su hosting, domini, server, CMS e Cloud Computing
    • Articoli e Guide su hosting, domini e cloud computing
    • Annunci e News
    • Offerte Hosting - Provider HostingTalk.it

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografia


Località


Interessi


Cosa fai nella vita?


Il tuo Hosting Provider?

Found 1 result

  1. Salve a tutti, spero di aver "beccato" il forum giusto. Con l'aiuto del mio hosting provider, stiamo migrando tutti i domini del mio piano reseller da una vecchia macchina con Plesk 8.4 ad una nuova con Plesk 8.6, utilizzando il Plesk Migration Manager. I domini che non hanno un account di posta o quelli per i quali l'account di posta è solo un redirect, li abbiamo già migrati senza nessun problema. Nel primo caso non c'è stato nessun errore segnalato da Plesk, nel secondo invece anche se ha segnalato il solito errore qui sotto, trattandosi di caselle di posta con il solo redirect (no mailbox), tutto funziona ugualmente. Il problema invece è di una certa importanza quando migriamo i domini che hanno uno o più mailbox realmente ospitate: tutta la corrispondenza e le configurazioni di Horde vanno perse. L'errore è abbastanza chiaro: Nel Plesk 8.4 infatti il servizio AV è attivo, mentre nel Plesk 8.6 della nuova macchina no. Abbiamo provato a disabilitare i miei permessi di gestione del servizio AV anche nel Plesk 8.4, ma i nuovi dump non vengono interamente importati, dando lo stesso identico errore. In questo forum da tempo ho notato che è pieno di utenti molto competenti e preparati :approved: Cosa consigliate?
×