Jump to content

Search the Community

Showing results for tags 'linux centos'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Richiesta informazioni e consigli hosting
    • Domini e Registrazioni
    • Shared e Managed Webhosting
    • WebHosting - Primi passi
    • Server dedicati, colocation, connettività e scelta data center
    • VPS - Virtual Private Server
    • Cloud Computing e Cloud Hosting
    • Gestione Server Windows e Server Linux
    • E-mail e Managed Services
    • Pannelli di controllo e Hosting software
    • Professione Hosting Provider
  • Sviluppo Web e Tempo Libero
    • Io Programmo
    • Promozione, advertising e SEO
    • Off-Topic
    • Il tuo sito
  • Guide su hosting, domini, server, CMS e Cloud Computing
    • Articoli e Guide su hosting, domini e cloud computing
    • Annunci e News
    • Offerte Hosting - Provider HostingTalk.it

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografia


Località


Interessi


Cosa fai nella vita?


Il tuo Hosting Provider?

Found 1 result

  1. Buongiorno a tutti, sono nuovo del forum e quindi grazie per il supporto che mi darete. Ho un server dedicato (CentOS Linux 7.6.1810) self-managed presso aruba con plesk versione 17.8.11 e sto riscontrando una serie di problemi dovuti alla mia forte inesperienza. Come prima cosa volevo chiedere un supporto sugli abbonamenti: Quando creo un nuovo abbonamento, non riesco ad assegnarlo ad un cliente, ma per farlo funzionare, sono costretto ad assegnare tutto all'utente administrator. Mi è sembrato di capire che sia tutto dovuto a causa degli ip, infatti quando creo un abbonamento e lo assegno ad un utente diverso da administrator, il sistema mi chiede di assegnare un ip. Ho generato dei nuovi ip, ma nel momento in cui vado ad assegnarli, il sito non è più raggiungibile; ho anche provato ad assegnare lo stesso di admin, ma il sistema non me lo permette. Mi sapreste aiutare?
×