Jump to content

Search the Community

Showing results for tags 'oop'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Richiesta informazioni e consigli hosting
    • Domini e Registrazioni
    • Shared e Managed Webhosting
    • WebHosting - Primi passi
    • Server dedicati, colocation, connettività e scelta data center
    • VPS - Virtual Private Server
    • Cloud Computing e Cloud Hosting
    • Gestione Server Windows e Server Linux
    • E-mail e Managed Services
    • Pannelli di controllo e Hosting software
    • Professione Hosting Provider
  • Sviluppo Web e Tempo Libero
    • Io Programmo
    • Promozione, advertising e SEO
    • Off-Topic
    • Il tuo sito
  • Guide su hosting, domini, server, CMS e Cloud Computing
    • Articoli e Guide su hosting, domini e cloud computing
    • Annunci e News
    • Offerte Hosting - Provider HostingTalk.it

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografia


Località


Interessi


Cosa fai nella vita?


Il tuo Hosting Provider?

Found 1 result

  1. oipoi

    Google-ban

    Long story short: - per uso e interesse personale, avevo tirato su un proxy verso google su VPS di mia proprietà; - per ignoranza, non ho assolutamente rispettato, per diverso tempo, le richieste di formattazione indicate @ https://www.google.com/support/enterprise/static/gsa/docs/admin/72/gsa_doc_set/xml_reference/request_format.html( a mia difesa, non avevo idea esistessero, nè, tuttora, capisco perchè non posso fare una richiesta con solo il paramentro "q" ) Risultato: google mi ha bannato il server da search. Lo raggiungo, posso pingarlo, posso richiedere google.com, ma se effettuo una chiamata verso /search il risultato è http 403. Qualcuno ha idee di come riuscire a contattare il supporto di google per risolvere questa situazione? Una ricerca nella doc non ha portato a risultati positivi, per ora. Lo stesso codice, su altro server, funziona senza problemi.
×