Jump to content

Search the Community

Showing results for tags 'ricezione'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Richiesta informazioni e consigli hosting
    • Domini e Registrazioni
    • Shared e Managed Webhosting
    • WebHosting - Primi passi
    • Server dedicati, colocation, connettività e scelta data center
    • VPS - Virtual Private Server
    • Cloud Computing e Cloud Hosting
    • Gestione Server Windows e Server Linux
    • E-mail e Managed Services
    • Pannelli di controllo e Hosting software
    • Professione Hosting Provider
  • Sviluppo Web e Tempo Libero
    • Io Programmo
    • Promozione, advertising e SEO
    • Off-Topic
    • Il tuo sito
  • Guide su hosting, domini, server, CMS e Cloud Computing
    • Articoli e Guide su hosting, domini e cloud computing
    • Annunci e News
    • Offerte Hosting - Provider HostingTalk.it

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografia


Località


Interessi


Cosa fai nella vita?


Il tuo Hosting Provider?

Found 5 results

  1. Buongiorno ragazzi, ho un problema da diversi giorni con la spedizione di email. Ho creato un sito su Netsons e ho creato le email personalizzate del cliente. L'invio di prova funziona perfettamente, ma quando vado a rispondere al messaggio inviato ecco che si presenta l'errore. Allego il messaggio: Delivery to the following recipient failed permanently: info@xxxxxxxx.it Technical details of permanent failure: Google tried to deliver your message, but it was rejected by the server for the recipient domain xxxxxxxx.it by aspmx.l.google.com. [2607:f8b0:4003:c05::1a]. The error that the other server returned was: 550-5.1.1 The email account that you tried to reach does not exist. Please try 550-5.1.1 double-checking the recipient's email address for typos or 550-5.1.1 unnecessary spaces. Learn more at 550 5.1.1 http://support.google.com/mail/bin/answer.py?answer=6596 gp2si18533287obb.47 - gsmtp Dal messaggio di errore si capisce che il destinatario non esiste. Ma non è vero dato che ho creato personalmente l'indirizzo e poi ho effettuato l'invio di prova dallo stesso indirizzo... L'assistenza di Netsons mi diche che è un problema di Google... Insomma di chi è il problema? Avete idee su come risolvere questo fastidioso problema? Grazie
  2. Un saluto a tutti. Mi chiamo Luigi e ho trovato il vostro forum cercando di risolvere il mio problema. Ho un problema con la posta di Netsons. In pratica le mail dalla webmail arrivano a destinazione, ma nel momento in cui volessi rispondere alla stessa email o creare una nuova con quell'indirizzo ho il problema del 550-5.1.1 Allego il log dell'errore: [left][color=#2D3338][font=opensans]Delivery to the following recipient failed permanently:[/font][/color] [color=#2D3338][font=opensans]info@miodominio.it[/font][/color] [color=#2D3338][font=opensans]Technical details of permanent failure:[/font][/color] [color=#2D3338][font=opensans]Google tried to deliver your message, but it was rejected by the server for the recipient domain [left][color=#2D3338][font=opensans][left][color=#2D3338][font=opensans]miodominio[/font][/color][/left] [/font][/color][/left] .it by aspmx.l.google.com. [2607:f8b0:4003:c05::1a].[/font][/color] [color=#2D3338][font=opensans]The error that the other server returned was:[/font][/color] [color=#2D3338][font=opensans]550-5.1.1 The email account that you tried to reach does not exist. Please try[/font][/color] [color=#2D3338][font=opensans]550-5.1.1 double-checking the recipient's email address for typos or[/font][/color] [color=#2D3338][font=opensans]550-5.1.1 unnecessary spaces. Learn more at[/font][/color] [color=#2D3338][font=opensans]550 5.1.1 [/font][/color][/left] [url]http://support.google.com/mail/bin/answer.py?answer=6596[/url] [left][color=#2D3338][font=opensans] gp2si18533287obb.47 - gsmtp[/font][/color] [color=#2D3338][font=opensans]----- Original message -----[/font][/color] [color=#2D3338][font=opensans]DKIM-Signature: v=1; a=rsa-sha256; c=relaxed/relaxed;[/font][/color] [color=#2D3338][font=opensans]d=gmail.com; s=20120113;[/font][/color] [color=#2D3338][font=opensans]h=mime-version:in-reply-to:references:date:message-id:subject:from:to[/font][/color] [color=#2D3338][font=opensans]:content-type;[/font][/color] [color=#2D3338][font=opensans]bh=Wew/Vz0WHetPwKcwaJR3IpkJGMYUZGo3Q/ugguwR4WE=;[/font][/color] [color=#2D3338][font=opensans]b=xepowZ134uNMf35u1mPTWrI8XHP0gJMfXoXYtJ6Y0QJDwWej9Yw8E/ej84qadpSEZL[/font][/color] [color=#2D3338][font=opensans]RCIBWCfnF66iFa+GctrX/xi33XWJ+pW8UBPfU9thK/y9zVkrRyIgWcCAjzKdQ37nkgoj[/font][/color] [color=#2D3338][font=opensans]LKAmMYkWqEoW4vgY8HaVjp79o/c9JlJY2EUxgjZ2OOQYmadlrFvhtpRa1BzwAKV/J/EA[/font][/color] [color=#2D3338][font=opensans]BTTOaCy8vTfPis2EdBJgPIlKIb7KC4wVVvPy2uOicVY+vX+8zDgFqGvFe5SiZTpGtO7g[/font][/color] [color=#2D3338][font=opensans]xmIb9odjrp0ps4k05GfNqck2lwHi189K4EmWF1K3xFPkzOKs1hGhKiTLc72TYhUSnudF[/font][/color] [color=#2D3338][font=opensans]t9IQ==[/font][/color] [color=#2D3338][font=opensans]MIME-Version: 1.0[/font][/color] [color=#2D3338][font=opensans]X-Received: by 10.182.29.101 with SMTP id j5mr34850374obh.20.1411481191329;[/font][/color] [color=#2D3338][font=opensans]Tue, 23 Sep 2014 07:06:31 -0700 (PDT)[/font][/color] [color=#2D3338][font=opensans]Received: by 10.76.123.11 with HTTP; Tue, 23 Sep 2014 07:06:31 -0700 (PDT)[/font][/color] [color=#2D3338][font=opensans]In-Reply-To: <[/font][/color][color=#2D3338][font=opensans]20140923140532.Horde.Qe7PGOIFEWCkYQkarViDNg2@cpanel.fsistaredil.i[/font][/color][color=#2D3338][font=opensans]t>[/font][/color] [color=#2D3338][font=opensans]References: <[/font][/color][color=#2D3338][font=opensans]20140923140532.Horde.Qe7PGOIFEWCkYQkarViDNg2@cpanel.fsistaredil.i[/font][/color][color=#2D3338][font=opensans]t>[/font][/color] [color=#2D3338][font=opensans]Date: Tue, 23 Sep 2014 16:06:31 +0200[/font][/color] [color=#2D3338][font=opensans]Message-ID: <[/font][/color][color=#2D3338][font=opensans]CAFs1WFp1xbDuTsdZ2UMpCiENdu0tZm__-q3sckJ93vqu4_x+yw@mail.gmail.co[/font][/color][color=#2D3338][font=opensans]m>[/font][/color] [color=#2D3338][font=opensans]Subject: Re: prova[/font][/color] [color=#2D3338][font=opensans]From: Luigi <emailricevente[/font][/color][color=#2D3338][font=opensans]@gmail.com[/font][/color][color=#2D3338][font=opensans]>[/font][/color] [color=#2D3338][font=opensans]To: [/font][/color][color=#2D3338][font=opensans]info@[left][color=#2D3338][font=opensans][left][color=#2D3338][font=opensans]miodominio[/font][/color][/left] [/font][/color][/left] .it[/font][/color] [color=#2D3338][font=opensans]Content-Type: multipart/alternative; boundary=001a11c200ca0436430503bc1396[/font][/color] [/left] L'assistenza di Netsons dice che non è un loro problema ma di Google (in effetti ho da loro altri 3 siti e nessuno presenta questo problema). Ho aperto un topic sul forum di Google ma al momento nessuna risposta. Qualche dritta? Grazie.
  3. Ho un problema con la posta elettronica e non riuscendo ad avere alcun aiuto su come risolverlo da parte del mio fornitore di hosting, mi rivolgo agli utenti di questo forum. Ho un cliente posizionato su di un hosting condiviso che non riesce a ricevere la posta da utenti che usano l'smtp di libero.it e interbusiness.it (potrebbero essere anche altri ma per il momento questi sono gli unici certi... con gli smtp di tiscali, yahoo, gmail arriva tutto correttamente)... ho fatto tutte le prove del caso ed è risultato che effettivamente email provenienti dai suddetti provider non arrivano a destinazione invece su tutti gli altri domini presenti sull'hosting, arriva tutto correttamente. Ho provato a disattivare l'antispamming (spamassassin), a cancellare/ricreare gli account email ma nulla cambia, le email non arrivano. Ho pensato ad un problema di blacklist ma se per esempio invio un messaggio dal webmail di libero ad una casella inesistente, il server mi restituisce il seguente messaggio di errore (gli asterischi *** sono stati messi da me per nascondere il dominio): -------------- Reporting-MTA: dns; smtp1.libero.it Received-from-MTA: dns; smtp-out3.libero.it (192.168.32.27) Arrival-Date: Fri, 29 Jun 2007 09:49:08 +0200 Final-Recipient: rfc822; ***@***.com Action: Failed Status: 5.1.1 (bad destination mailbox address) Remote-MTA: dns; mail.***.com Diagnostic-Code: smtp; 550 "Unknown User" --------------- se fosse in una blacklist non dovrebbe esserci comunicazione, o mi sbaglio ? qualche idea/suggerimento utile a risolvere questo problema ?
  4. Ciao a tutti, sono nuovo. Un mio cliente aveva necessità di trasferire il proprio dominio presso un nuovo provider. La scelta È caduta su Hosting Solutions, piano Silver Linux + SMTP dedicato. Il dominio è stato trasferito con successo il 10/10/2007. Ho creato 2 caselle di posta (chiamiamole A e B, che erano gia esistenti presso il precedente provider) e tutto è inizialmente andato bene. Il primo problema relativo alla posta si è verificato il 14/11/2007. Un consulente del mio cliente non è riuscito a mandare un messaggio alla casella A. Il consulente ha ricevuto una notifica di mancata trasmissione (posta piena #5.2.2). Abbiamo pensato che la posta fosse veramente piena... Il 7/12/2007 lo stesso consulente ha di nuovo provato a mandare una mail non riuscendovi per la stessa ragione (posta piena #5.2.2), questa volta però siamo assolutamente sicuri che la posta non fosse piena. Ho contattato l'helpdesk di Hosting Solutions e mi hanno consigliato di chiedere al consulente di mandare altre mail ad altre caselle di posta del mio cliente. Il consulente ha mandato 2 mail, una alla casella B e un'altra a una casella "Test" che avevo appositamente creato. Risultato, invio a casella B: mail mai arrivata e nessuna notifica di errore; invio a casella "Test" non riuscito con invio al consulente di una notifica di account inesistente (#5.2.1). Sulla base di questo test l'helpdesk di Hosting Solutions afferma che: "è stato accertato che il consulente quando invia una email con il suo server smtp NON raggiunge il dominio corretto, ma sicuramente, il vecchio dominio". Possibile? Grazie a chiunque abbia qualche consiglio/idea.
  5. Ciao ragazzi , su una Vps Linux pro , ho impostato i Dns del sito puntando mail.dominio.ext all'ip del server , ed ho creato le cartelle. Solo che se provo a spedire le email verso le caselle di questo dominio , da gmail tutto ok , da altri domini invece a vole funziona a volte dice questo These recipients of your message have been processed by the mail server: p.gulla@omnia-re.com; Failed; 5.5.0 (other or undefined protocol status) Remote MTA mx.omnia-re.com: SMTP diagnostic: 511 sorry, no mailbox here by that name (#5.1.1 - chkuser) Reporting-MTA: dns; aa013msr.fastwebnet.it Received-from-MTA: dns; [192.168.100.14] (23.253.125.218) Arrival-Date: Thu, 19 Jul 2007 14:37:06 +0200 Final-Recipient: rfc822; p.gulla@omnia-re.com Action: Failed Status: 5.5.0 (other or undefined protocol status) Remote-MTA: dns; mx.omnia-re.com Diagnostic-Code: smtp; 511 sorry, no mailbox here by that name (#5.1.1 - chkuser) Dove posso mettere le mani? Addirittura sono andato nel Plesk --> server --> server preferences , in full hostname, dietro suggerimento sistemista Aruba, ho messo: hostxxx-xxx-149-62.serverdedicati.aruba.it , cioè il mio ip al contrario ( che è 62.149.xxx.xxx) intervallato da - . Dite che cosi va bene? Da cosa potrebbe essere dovuto questo problema , visto che dns sono ok , e sono ormai 2 settimane che li ho fatti propagare e da alcuni domini va a tratti e da altri mai , mentre da altri sempre? Grazie a tutti!:fagiano:
×