Jump to content

Search the Community

Showing results for tags 'riesco'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Richiesta informazioni e consigli hosting
    • Domini e Registrazioni
    • Shared e Managed Webhosting
    • WebHosting - Primi passi
    • Server dedicati, colocation, connettività e scelta data center
    • VPS - Virtual Private Server
    • Cloud Computing e Cloud Hosting
    • Gestione Server Windows e Server Linux
    • E-mail e Managed Services
    • Pannelli di controllo e Hosting software
    • Professione Hosting Provider
  • Sviluppo Web e Tempo Libero
    • Io Programmo
    • Promozione, advertising e SEO
    • Off-Topic
    • Il tuo sito
  • Guide su hosting, domini, server, CMS e Cloud Computing
    • Articoli e Guide su hosting, domini e cloud computing
    • Annunci e News
    • Offerte Hosting - Provider HostingTalk.it

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografia


Località


Interessi


Cosa fai nella vita?


Il tuo Hosting Provider?

Found 9 results

  1. Salve a tutti, questo è il mio primo messaggio, ma è da molto che vi seguo e ho visto che qui c'è gente veramente "tosta" alla fine mi sono deciso ad iscrivermi perché avendo un "problema" sono sicuro che qui troverò risposta. Veniamo al dunque, abbiamo affitato un server dedicato su netsons, con CentOS e VHM/cPanel. Siamo in due ad amministrare questo server (ahi ahi ahi, direte voi...troppe mani, ma è una lunga storia). Il problema nasce sugli innobase. Il mio collega che con i pannelli non ci va d'accordo (e non va d'accordo neanche col prefisso imposta da cPanel ai db) si logga da root direttamente in mysql, si crea il suo db col nome che gli pare e tentando di creare delle table InnoDB non ci riesce. Allora lui dice: su questo server non funziona l'engine InnoDB. Io che con i pannelli ci vado d'accordo, mi loggo su cPanel, creo il db da cPanel col suo bel prefisso e poi quando ci vado a inserire delle table InnoDB, magari con phpmyadmin, non mi da assolutamente nessun problema. Quindi per me InnoDB funziona :emoticons_dent2020: Ok, ho capito se vuoi gli InnoDB devo per forza creare il DB con cPanel. Ma il mio collega questa cosa non l'accetta. Lui preferisce tanto lavorare manualmente dalla riga di mysql (tipo quando ci sono script che ti impongono il loro nome e cosi via). Dunque chiedo a voi, è possibile far funzionare InnoDB sul sistema indicato creando i db e le table da mysql ignorando cPanel? E al contempo quando mi gira crearne di nuove con cPanel? Al massimo si puo' rinunciare a questa automazine (creazione db + associazione utente) offerta da cPanel, preferendo qundi l'uso della riga di comando. Non datemi del pazzo: ma questo è il prezzo da pagare per agire in due :) Tenete contento il mio collega, è un tradizionalista! Io invece sono un "cantinaro" innovatore.
  2. Sono afflitta da un problemone enorme: ho acquistato un piano vps e gli ho trasferito sopra il mio vecchio sito, rimanendo però il dominio al vecchio provider. sul nuovo, all'atto della registrazione ho creato i nuovi dns "ns1.nomesito.com" e nell'email che mi è arrivata di conferma mi sono arrivati i nomi appunto dei dns. il problema è che quando vado sul vecchio hosting e provo a cambiare i dns per faarlo puntare al nuovo hosting ho questo: Buonasera a tutti, metto questo post sperando che possiate aiutarmi: fino a qualche giorno fa avevo un coondiviso (piano + dominio) presso un provider straniero. Proprio circa 2 giorni fa ho preso un piano (solo spazio) da un altro provider e ho rimasto il dominio al vecchio provider. ho creato presso il nuovo provider i nuovi dns ma sul vecchio provider non me li accetta in particolare mi da questo tipo di errore: ERROR! Nameserver [ns1.nomesite.com] doesn't exist at the registry non riesco a capire dove sbaglio!
  3. Qualche Ammi-anima-pia mi risponde? grazie1000 j
  4. Sono il Webmaster del sito della Pro Loco del mio paese. Da diversi giorni non riesco più ad accedere in FTP al sito dal PC della sede dell'associazione. Ho fatto queste prove: La situazione non cambia anche cambiando PC. La situazione non cambia cambiando programma di connessione. La connessione ADSL viene effettuata attraverso un router ma, non è stato ne cambiato ne riconfigurato. Posso tranquaillamente connettermi dal PC di casa. Provider ADSL Pro Loco: Tele2 Provider ADSL di casa: Tiscali. Hosting del sito: ARUBA. - LINUX Il sito è comunque raggiungibile con i normali browser. Qualcuno ha qualche idea?
  5. scusate, non riesco ad aprire un thread. cioè sono loggato, posso postare in qualunque discussione, ma quando vado ad aprire un thread (nell'area server dedicati) sembra caricare quello che ho scritto, però poi si ferma e rimane immobile. questo con explorer 6, explorer 7 e opera 9. fino a ieri sono riuscito tanto bene. boh cosa può essere ragazzi?
  6. Ciao ragazzi , non riesco a creare un topic in gestione server linux , apro l'editor per careare una nuova discussione , premo invia e la pagina diventa tutta bianca. Anche ieri sera faceva cosi!!! Ciao Pierpaolo
  7. Il CP di virtuozzo dice che la VPS "is running" ma di fatto non funziona nessun servizio. NOn riesco ad entrare con RDP. CHe può essere successo?
  8. Ciao ragazzi... sto sistemando un cms su una vps aruba linux , e purtroppo , ogni volta che creo un db , mi fa creare un utente.... Devo installare due applicativi , che risiedono su due db distinti , ma che devono avere lo stesso user....come posso fare per rsiovere questo problema? Grazie:zizi:
  9. buongiorno a tutti, sta mattina mi sono provato a collegare a netjuaguar, ho fatto fare una prova anche ad un mio amico, ma niente. C'e' da dire che entrambe abbiamo un abbonamento adsl tiscali. potreste controllare se a voi funziona? ciao e grazie
×