Jump to content

Search the Community

Showing results for tags 'start'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Richiesta informazioni e consigli hosting
    • Domini e Registrazioni
    • Shared e Managed Webhosting
    • WebHosting - Primi passi
    • Server dedicati, colocation, connettività e scelta data center
    • VPS - Virtual Private Server
    • Cloud Computing e Cloud Hosting
    • Gestione Server Windows e Server Linux
    • E-mail e Managed Services
    • Pannelli di controllo e Hosting software
    • Professione Hosting Provider
  • Sviluppo Web e Tempo Libero
    • Io Programmo
    • Promozione, advertising e SEO
    • Off-Topic
    • Il tuo sito
  • Guide su hosting, domini, server, CMS e Cloud Computing
    • Articoli e Guide su hosting, domini e cloud computing
    • Annunci e News
    • Offerte Hosting - Provider HostingTalk.it

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografia


Località


Interessi


Cosa fai nella vita?


Il tuo Hosting Provider?

Found 1 result

  1. Buona domenica a tutti ... dopo tre anni di funzionamento della VPS (aruba con Centos e Virtuozo+Plesk) senza alcun problema e senza che ultimamente abbia apportato alcuna modifica ... per la seconda volta questa settimana noto che la macchina si rallenta e mi va in Black zone kmemsize fino a riavviarsi ... ed è qui che iniziano i problemi ecco quanto: Operation start with the VPS(s) VEID4338 is started. Jan 09, 2011 11:48:28 AM Starting VE ... Jan 09, 2011 11:48:35 AM VE is unmounted Jan 09, 2011 11:48:38 AM VE is mounted Jan 09, 2011 11:49:08 AM Setting devperms 20002 dev 0x7f00 Jan 09, 2011 11:49:08 AM Adding port redirection to VE(1): 4643 8443 Jan 09, 2011 11:49:08 AM Adding IP address(es): 62.149.xxx.xxx Jan 09, 2011 11:49:14 AM Hostname for VE set: 62.149.xxx.xxx Jan 09, 2011 11:49:15 AM File resolv.conf was modified Jan 09, 2011 11:49:15 AM Setting devperms 60010 dev 0x3e Jan 09, 2011 11:49:16 AM VE start in progress... Start service - Failed Started Operation Status Jan 09, 2011 12:18:17 PM Operation start with the VPS(s) VEID4338 service "psa" is started. Completed Jan 09, 2011 12:18:31 PM Starting xinetd service... done Completed Jan 09, 2011 12:18:31 PM Starting named service... done Completed Jan 09, 2011 12:18:31 PM Starting mysqld service... done Completed Jan 09, 2011 12:18:31 PM Starting qmail service... done Completed Jan 09, 2011 12:18:31 PM Starting courier-imap service... done Completed Jan 09, 2011 12:18:31 PM Starting postgresql service... done Completed Jan 09, 2011 12:20:35 PM [b]#307 Message processing was terminated because timeout was reached waiting for a response[/b] praticamente non si avviano i servizi ... la scorsa settimana il tutto è durato un paio di ore e poi il problema si è risolto da solo ... oggi la situazione è ferma da almeno 8 ore ... cosa mi sugerite ? grazie in anticipo per la vs pazienza ed eventuale aiuto Saluti
×