Jump to content

Search the Community

Showing results for tags 'unavailable'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Richiesta informazioni e consigli hosting
    • Domini e Registrazioni
    • Shared e Managed Webhosting
    • WebHosting - Primi passi
    • Server dedicati, colocation, connettività e scelta data center
    • VPS - Virtual Private Server
    • Cloud Computing e Cloud Hosting
    • Gestione Server Windows e Server Linux
    • E-mail e Managed Services
    • Pannelli di controllo e Hosting software
    • Professione Hosting Provider
  • Sviluppo Web e Tempo Libero
    • Io Programmo
    • Promozione, advertising e SEO
    • Off-Topic
    • Il tuo sito
  • Guide su hosting, domini, server, CMS e Cloud Computing
    • Articoli e Guide su hosting, domini e cloud computing
    • Annunci e News
    • Offerte Hosting - Provider HostingTalk.it

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Biografia


Località


Interessi


Cosa fai nella vita?


Il tuo Hosting Provider?

Found 2 results

  1. Salve, su di un sito molto trafficato da un po' di settimane non ricevo parti di pagina ( sovente immagini o il css ), tramite il modulo Net di Firebug vedo che il server mi restituisce l'errore di cui sopra dopo 300-400 ms. Il sito è su Drupal con quasi 300 nodi e decine di migliaia di utenti iscritti, ma non penso che c'entri il CMS... idee? suggerimenti?
  2. Ho installato, con mio sincero pentimento, il mio sito di e-commerce su VPS Aruba, ma si verificano a intervalli ripetuti e casuali continui crash del sistema con messaggio di errore Service Unaivailable e impossibilità di visualizzare le pagine. Per ripristinare la connessione sono sono costretto a riavviare manualmente da Plesk il Pool di Applicazioni IIS. Lasciando perdere il pessimo servizio di assistenza che offre Aruba, il quale risponde solo con concetti astratti e indefiniti e frasi fatte preformulate a priori e imparate a memoria dai vari addetti al servizio, ho provato a capire i motivi di questi ripetuti creash di sistema, ma non riesco a trovare una soluzione adeguata. Da quello che ho potuto capire, osservando il Registro degli Eventi, è che si verifica un errore di sistema causato dal processo W3SVC con il seguente messaggio di errore: Application pool 'DefaultAppPool' is being automatically disabled due to a series of failures in the process(es) serving that application pool. In parole povere il Pool di Applicazioni IIS di disattiva automaticamente impedendo la connessione al sito. Sarei veramente grato se qualcuno avesse qualche suggerimento utile per trovare una soluzione definitiva a questo problema. Ringrazio anticipatamente chiunque avesse interesse ad intervenire nella discussione per analizzare e risolvere insieme a me questa problematica. Mauro N.
×