Jump to content
Sign in to follow this  
Eclisse360

[Problema] Errore 550-5.1.1 con email Netsons

Recommended Posts

Un saluto a tutti.

Mi chiamo Luigi e ho trovato il vostro forum cercando di risolvere il mio problema.

 

Ho un problema con la posta di Netsons.

In pratica le mail dalla webmail arrivano a destinazione, ma nel momento in cui volessi rispondere alla stessa email o creare una nuova con quell'indirizzo ho il problema del

550-5.1.1

 

Allego il log dell'errore:

 

[left][color=#2D3338][font=opensans]Delivery to the following recipient failed permanently:[/font][/color]

[color=#2D3338][font=opensans]info@miodominio.it[/font][/color]

[color=#2D3338][font=opensans]Technical details of permanent failure:[/font][/color]
[color=#2D3338][font=opensans]Google tried to deliver your message, but it was rejected by the server for the recipient domain [left][color=#2D3338][font=opensans][left][color=#2D3338][font=opensans]miodominio[/font][/color][/left]

[/font][/color][/left]
.it by aspmx.l.google.com. [2607:f8b0:4003:c05::1a].[/font][/color]

[color=#2D3338][font=opensans]The error that the other server returned was:[/font][/color]
[color=#2D3338][font=opensans]550-5.1.1 The email account that you tried to reach does not exist. Please try[/font][/color]
[color=#2D3338][font=opensans]550-5.1.1 double-checking the recipient's email address for typos or[/font][/color]
[color=#2D3338][font=opensans]550-5.1.1 unnecessary spaces. Learn more at[/font][/color]
[color=#2D3338][font=opensans]550 5.1.1 [/font][/color][/left]
[url]http://support.google.com/mail/bin/answer.py?answer=6596[/url]
[left][color=#2D3338][font=opensans] gp2si18533287obb.47 - gsmtp[/font][/color]


[color=#2D3338][font=opensans]----- Original message -----[/font][/color]

[color=#2D3338][font=opensans]DKIM-Signature: v=1; a=rsa-sha256; c=relaxed/relaxed;[/font][/color]
[color=#2D3338][font=opensans]d=gmail.com; s=20120113;[/font][/color]
[color=#2D3338][font=opensans]h=mime-version:in-reply-to:references:date:message-id:subject:from:to[/font][/color]
[color=#2D3338][font=opensans]:content-type;[/font][/color]
[color=#2D3338][font=opensans]bh=Wew/Vz0WHetPwKcwaJR3IpkJGMYUZGo3Q/ugguwR4WE=;[/font][/color]
[color=#2D3338][font=opensans]b=xepowZ134uNMf35u1mPTWrI8XHP0gJMfXoXYtJ6Y0QJDwWej9Yw8E/ej84qadpSEZL[/font][/color]
[color=#2D3338][font=opensans]RCIBWCfnF66iFa+GctrX/xi33XWJ+pW8UBPfU9thK/y9zVkrRyIgWcCAjzKdQ37nkgoj[/font][/color]
[color=#2D3338][font=opensans]LKAmMYkWqEoW4vgY8HaVjp79o/c9JlJY2EUxgjZ2OOQYmadlrFvhtpRa1BzwAKV/J/EA[/font][/color]
[color=#2D3338][font=opensans]BTTOaCy8vTfPis2EdBJgPIlKIb7KC4wVVvPy2uOicVY+vX+8zDgFqGvFe5SiZTpGtO7g[/font][/color]
[color=#2D3338][font=opensans]xmIb9odjrp0ps4k05GfNqck2lwHi189K4EmWF1K3xFPkzOKs1hGhKiTLc72TYhUSnudF[/font][/color]
[color=#2D3338][font=opensans]t9IQ==[/font][/color]
[color=#2D3338][font=opensans]MIME-Version: 1.0[/font][/color]
[color=#2D3338][font=opensans]X-Received: by 10.182.29.101 with SMTP id j5mr34850374obh.20.1411481191329;[/font][/color]
[color=#2D3338][font=opensans]Tue, 23 Sep 2014 07:06:31 -0700 (PDT)[/font][/color]
[color=#2D3338][font=opensans]Received: by 10.76.123.11 with HTTP; Tue, 23 Sep 2014 07:06:31 -0700 (PDT)[/font][/color]
[color=#2D3338][font=opensans]In-Reply-To: <[/font][/color][color=#2D3338][font=opensans]20140923140532.Horde.Qe7PGOIFEWCkYQkarViDNg2@cpanel.fsistaredil.i[/font][/color][color=#2D3338][font=opensans]t>[/font][/color]
[color=#2D3338][font=opensans]References: <[/font][/color][color=#2D3338][font=opensans]20140923140532.Horde.Qe7PGOIFEWCkYQkarViDNg2@cpanel.fsistaredil.i[/font][/color][color=#2D3338][font=opensans]t>[/font][/color]
[color=#2D3338][font=opensans]Date: Tue, 23 Sep 2014 16:06:31 +0200[/font][/color]
[color=#2D3338][font=opensans]Message-ID: <[/font][/color][color=#2D3338][font=opensans]CAFs1WFp1xbDuTsdZ2UMpCiENdu0tZm__-q3sckJ93vqu4_x+yw@mail.gmail.co[/font][/color][color=#2D3338][font=opensans]m>[/font][/color]
[color=#2D3338][font=opensans]Subject: Re: prova[/font][/color]
[color=#2D3338][font=opensans]From: Luigi <emailricevente[/font][/color][color=#2D3338][font=opensans]@gmail.com[/font][/color][color=#2D3338][font=opensans]>[/font][/color]
[color=#2D3338][font=opensans]To: [/font][/color][color=#2D3338][font=opensans]info@[left][color=#2D3338][font=opensans][left][color=#2D3338][font=opensans]miodominio[/font][/color][/left]

[/font][/color][/left]
.it[/font][/color]
[color=#2D3338][font=opensans]Content-Type: multipart/alternative; boundary=001a11c200ca0436430503bc1396[/font][/color]
[/left]

 

L'assistenza di Netsons dice che non è un loro problema ma di Google (in effetti ho da loro altri 3 siti e nessuno presenta questo problema).

Ho aperto un topic sul forum di Google ma al momento nessuna risposta.

 

Qualche dritta?

 

Grazie.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×